 <!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="sv-SE" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="sv-SE" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="sv-SE" class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="sv-SE" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="sv-SE"> <!--<![endif]-->

<head>
    <meta charset="UTF-8" />
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Länsposten    &raquo; Nya länsbor välkomnades</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300italic,300,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://lansposten.se/wp-content/themes/sveagruppentidning/assets/style/font-awesome.min.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://lansposten.se/wp-content/themes/sveagruppentidning/assets/style/default.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://lansposten.se/wp-content/themes/sveagruppentidning/assets/style/blueimp-gallery.min.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://lansposten.se/wp-content/themes/sveagruppentidning/assets/style/new.css?v=2.0.3" type="text/css" media="screen" />
    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://lansposten.se/wp-content/themes/sveagruppentidning/assets/js/html5.js"></script>
        <link rel="stylesheet" href="http://lansposten.se/wp-content/themes/sveagruppentidning/assets/style/ie.lower-than-nine.css" type="text/css" media="screen" />
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="Länsposten RSS Feed" href="http://lansposten.se/feed/" />
    <link rel="pingback" href="http://lansposten.se/xmlrpc.php" />

          <script type='text/javascript'>
        var wpdk_i18n = {"ajaxURL":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","messageUnLockField":"Please confirm before unlock this form field.\nDo you want unlock this form field?","timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Seconds","currentText":"Now","dayNamesMin":"Su,Mo,Tu,We,Th,Fr,Sa","monthNames":"January,February,March,April,May,June,July,August,September,October,November,December","monthNamesShort":"Jan,Feb,Mar,Apr,May,Jun,Jul,Aug,Sep,Oct,Nov,Dec","closeText":"Close","dateFormat":"d M yy","timeFormat":"HH:mm"};
      </script>
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lansposten.tidningar.sveagruppen.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="fb:admins" content="100000508267141"/><meta property="og:title" content="Nya länsbor välkomnades"/><meta property="og:type" content="article"/><meta property="og:url" content="http://lansposten.se/2017/06/nya-lansbor-valkomnades/"/><meta property="og:site_name" content="Länsposten"/><meta property="og:image" content="http://media.tidningar.sveagruppen.se/sites/4/2017/06/nya-glada.jpg"/><meta property="og:description" content="
Det var fest och högtidligt rejält när ett stort antal nysvenskar välkomnades som nya svenska medborgare, tillika örebrolänningar, på Rådhuset i Örebro.
"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lansposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='default-form-template-css'  href='http://lansposten.se/wp-content/themes/sveagruppentidning/clap_form.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://lansposten.tidningar.sveagruppen.se/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://lansposten.se/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lansposten.se/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://lansposten.se/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpxbz-theme-css'  href='http://lansposten.se/wp-content/plugins/wpx-bannerize_000036/assets/css/wpxbz-theme.css?ver=1.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://lansposten.se/wp-json/' />
<link rel='prev' title='Fira den 6 juni på hembygdsgården' href='http://lansposten.se/2017/06/fira-den-6-juni-pa-hembygdsgarden/' />
<link rel="canonical" href="http://lansposten.se/2017/06/nya-lansbor-valkomnades/" />
<link rel='shortlink' href='http://lansposten.se/?p=26670' />
<link rel="alternate" type="application/json+oembed" href="http://lansposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flansposten.se%2F2017%2F06%2Fnya-lansbor-valkomnades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lansposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flansposten.se%2F2017%2F06%2Fnya-lansbor-valkomnades%2F&#038;format=xml" />
<meta name="generator" content="Piklist 0.9.9.9" />
        <style type="text/css">

            #header div.sticky div.top-bar,
            div.svea-sidebar,
            div.svea-readers-articles div.svea-area a.write,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit,
            .svea-button, .svea-button-primary {
                border-color: #e41e26;
            }

            /* Buttons */
            input.svea-button,
            button.svea-button,
            a.svea-button {
                border-color: rgba(228,30,38, 0.15);
                background-color: rgba(228,30,38, 0.15);
            }

            input.svea-button-primary,
            button.svea-button-primary,
            a.svea-button-primary,
            input.svea-button,
            button.svea-button,
            a.svea-button {
                border-color: #e41e26;
                background-color: #e41e26;
            }
            /* Buttons end */

            form.clap-form-svea a {
                color: #e41e26;
            }

            .sveaborsen-headline-wrapper {
                border-bottom: 3px solid #e41e26;
            }

            .sveaborsen-headline-complementary {
                background: rgba(228,30,38, 0.15);
            }

            div.svea-readers-articles div.svea-area,
            div.svea-prop-trans div.posts table tbody tr.post.highlighted,
            div.svea-prop-trans div.posts table tbody tr.post.expanded,
            div.svea-prop-trans div.posts table tbody tr.post.expanded + tr.post-data,
            div.single-left div.svea-article div.single-post div.media div.blueimp-gallery,
            div.become-subscriber div.bg-subscriber {
                background-color: rgba(228,30,38, 0.08);
            }

            div.svea-latest-article div.title {
                background-color: rgba(228,30,38, 0.82);
            }

            /* Buttons */
            div.svea-readers-articles div.svea-area a.write:hover,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit:hover,
            .svea-button:hover,
            .svea-button.inverse,
            /* Buttons end */
            div.svea-latest-article a {
                background-color: #e41e26;
            }

            div.post span.this-post-in a,
            div.svea-feature div.content span.this-post-in a,
            /* Buttons (not svea-button) */
            div.svea-readers-articles div.svea-area a.write,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit,

            /* Buttons end */
            div.svea-box-title,
            div.single-left div.svea-article div.single-post div.svea-post-meta span.this-post-in a,
            div.single-left div.svea-article div.single-post div.byline span.author a.email,
            div.single-left div.svea-article div.svea-comments h3.comment-reply-title,
            div.single-left div.svea-article div.svea-comments p.logged-in-as a,
            div.nav-links a,
            div.svea-map div.map-wrapper div.right div.kommuner a.kommunlinks,
            #property-transaction-navigation a,
            div.become-subscriber div.already-subscriber a,
            div.become-subscriber div.column strong,
            /* Used by adminners to set color in headlines */
            span.tema {
                color: #e41e26;
            }

            @media (max-width: 1023px) {
                #menu-topcontentmenu > li.current-menu-item > a,
                #menu-topcontentmenu > li.current-post-ancestor > a,
                #menu-topcontentmenu > li.current-page-ancestor > a,
                #menu-topcontentmenu > li.current-category-ancestor > a,
                #menu-topcontentmenu > li.current-menu-ancestor > a {
                    color: #e41e26;
                }
            }

            @media (min-width: 1024px) {

                #main-menu {
                    background-color: rgba(228,30,38, 0.08);
                    border-color: #e41e26;
                }

                #menu-topcontentmenu > li.current-menu-item > a,
                #menu-topcontentmenu > li.current-post-ancestor > a,
                #menu-topcontentmenu > li.current-page-ancestor > a,
                #menu-topcontentmenu > li.current-category-ancestor > a,
                #menu-topcontentmenu > li.current-menu-ancestor > a {
                    background-color: #e41e26;
                }

            }

        </style>
    
    <!-- START Bannerize Preferences General Branch -->
    <script type="text/javascript">
      var WPXBannerizePreferencesGeneralaBranch = {"impressions_enabled":"on","clicks_enabled":"on"};
    </script>
    <!-- END Bannerize Preferences General Branch -->

    <link rel="icon" href="http://media.tidningar.sveagruppen.se/sites/4/2015/09/cropped-Länsposten-32x32.png" sizes="32x32" />
<link rel="icon" href="http://media.tidningar.sveagruppen.se/sites/4/2015/09/cropped-Länsposten-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://media.tidningar.sveagruppen.se/sites/4/2015/09/cropped-Länsposten-180x180.png" />
<meta name="msapplication-TileImage" content="http://media.tidningar.sveagruppen.se/sites/4/2015/09/cropped-Länsposten-270x270.png" />
<link rel='stylesheet' id='wpdk-css-loader' type='text/css' href='http://lansposten.se/wp-content/plugins/wpxtreme/wpdk/wpdk-load-styles.php?load%5B%5D=jquery-ui.custom,wpdk&amp;ver=1.12.1'/>
</head>

<body class="post-template-default single single-post postid-26670 single-format-standard nya-lansbor-valkomnades  bannerize-body">
    <div id="grid">
        
        <header id="header">

            <div class="toppagemenu">

                <div class="menu-toppagemenu-container"><ul id="menu-toppagemenu" class="menu"><li id="menu-item-14793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14793 menu-item-prenumerera first-menu-item"><a href="http://lansposten.se/kundservice/prenumerera/">Prenumerera</a></li>
<li id="menu-item-26136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26136 menu-item-nyhetsbrev "><a href="http://nyhetsbrev.lansposten.se">Nyhetsbrev</a></li>
<li id="menu-item-14794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14794 menu-item-kundservice "><a href="http://lansposten.se/kundservice/">Kundservice</a></li>
<li id="menu-item-14820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14820 menu-item-kontakt "><a href="http://lansposten.se/kundservice/kontakt/">Kontakta oss</a></li>
<li id="menu-item-14815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14815 menu-item-annonsering "><a href="http://lansposten.se/annonsering/">Annonsering</a></li>
<li id="menu-item-21672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21672 menu-item-e-tidning "><a href="http://lansposten.se/e-tidning/">E-tidning</a></li>
<li id="menu-item-14821" class="jord-och-skog menu-item menu-item-type-custom menu-item-object-custom menu-item-14821 menu-item-jord-skog last-menu-item"><a target="_blank" href="http://sveajordskog.se">Jord &#038; Skog</a></li>
</ul></div>
                <div class="user-info user-menu-top">

                                                <ul class="user-logged-out">
                                <li><a href="/skapa-konto">Skapa konto</a></li>
                                <li><a href="/logga-in">Logga in</a></li>
                            </ul>
                                            </div>
            </div>

                            <div class="svea-ad desktop">
                    <div class="wpx_bannerize header">  <div data-type="wpdk-view"   style=""   id="leo"   data-banner_id="25089" data-impressions_enabled="true" data-clicks_enabled="true"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagejpeg">  <a href="https://www.leovegas.com/sv" ><img border="0" width="1095px" height="213px" src="http://media.tidningar.sveagruppen.se/sites/4/2017/02/LeoVegas.com_.jpg" alt="LeoVegas" title="LeoVegas" /></a> </div> </div>                </div>
                
            <div class="top-bar">
                <a class="site-logo" href="http://lansposten.se/">
                    <img src="http://media.tidningar.sveagruppen.se/sites/4/2015/06/lp_color.png" alt="Länsposten" />
                </a>
                <div id="header-info">
                    <div class="date">onsdag<br />7 juni 2017</div>
                                            <div class="weather">
                            <iframe src="http://ppdyn.smhi.se/produktportal-1.0/teaser.do?custId=105&amp;prodId=1265"
                                scrolling="no" frameborder="0" allowTransparency="true">
                            </iframe>
                        </div>
                                    </div>
            </div>
            <div class="sticky">
                <div class="top-bar">
                    <a class="site-logo" href="http://lansposten.se/">
                        <img src="http://media.tidningar.sveagruppen.se/sites/4/2015/06/lp_color.png" alt="Länsposten" />
                    </a>
                    <div id="header-buttons">
                        <a href="/mina-sidor"><i class="fa fa-user"></i></a>
                        <a href="#main-menu" class="toggle"><i class="fa fa-bars"></i></a>
                    </div>
                </div>
                <div id="main-menu">
                    <nav class="navigation"><ul id="menu-topcontentmenu" class="menu"><li id="menu-item-14766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14766 menu-item-forstasidan first-menu-item"><a href="http://lansposten.se/kategori/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-14771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14771 menu-item- "><a href="http://lansposten.se/kategori/nyheter/senaste-nytt/">Senaste nytt</a></li>
	<li id="menu-item-14767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14767 menu-item- "><a href="http://lansposten.se/kategori/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-14769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14769 menu-item- "><a href="http://lansposten.se/kategori/nyheter/ekonomi/">Ekonomi</a></li>
</ul>
</li>
<li id="menu-item-14752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14752 menu-item- "><a href="http://lansposten.se/kategori/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-14783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14783 menu-item- "><a href="http://lansposten.se/kategori/reportage/tradgard/">Trädgård</a></li>
	<li id="menu-item-14774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14774 menu-item- "><a href="http://lansposten.se/kategori/reportage/hus-och-hem/">Hus och hem</a></li>
	<li id="menu-item-14775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14775 menu-item- "><a href="http://lansposten.se/kategori/reportage/idrott/">Idrott</a></li>
	<li id="menu-item-14784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14784 menu-item- "><a href="http://lansposten.se/kategori/reportage/ung/">Ung</a></li>
	<li id="menu-item-14777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14777 menu-item- "><a href="http://lansposten.se/kategori/reportage/livsstil/">Livsstil</a></li>
	<li id="menu-item-14779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14779 menu-item- "><a href="http://lansposten.se/kategori/reportage/fordonochmaskiner/">Fordon &#038; Maskiner</a></li>
	<li id="menu-item-14778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14778 menu-item- "><a href="http://lansposten.se/kategori/reportage/lanet-runt/">Länet runt</a></li>
	<li id="menu-item-14781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14781 menu-item- "><a href="http://lansposten.se/kategori/reportage/portrattet/">Porträttet</a></li>
	<li id="menu-item-14790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14790 menu-item- "><a href="http://lansposten.se/kategori/reportage/inger-pa-utflykt/">Inger på utflykt</a></li>
</ul>
</li>
<li id="menu-item-14786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14786 menu-item- "><a href="http://lansposten.se/kategori/kultur-noje/">Kultur &#038; Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-14787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14787 menu-item-?post_type=wpx_bannerize&p=9 "><a href="http://lansposten.se/kategori/det-hander/">Det händer</a></li>
</ul>
</li>
<li id="menu-item-14791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14791 menu-item-arkiv "><a href="http://lansposten.se/arkiv/">Arkiv</a></li>
<li id="menu-item-14816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14816 menu-item-vader "><a href="http://lansposten.se/vader/">Väder</a></li>
<li id="menu-item-14817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14817 menu-item-fastighetsaffarer "><a href="http://lansposten.se/fastighetsaffarer/">Fastighetsaffärer</a></li>
<li id="menu-item-14792" class="mittsormland menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14792 menu-item-mitt-orebro-lan "><a href="http://lansposten.se/mitt-orebro-lan/">Mitt Örebro län</a>
<ul class="sub-menu">
	<li id="menu-item-14757" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-14757 menu-item- "><a href="http://lansposten.se/kommun/hallefors/">Hällefors</a></li>
	<li id="menu-item-14761" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-14761 menu-item- "><a href="http://lansposten.se/kommun/lekeberg/">Lekeberg</a></li>
	<li id="menu-item-14763" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-14763 menu-item- "><a href="http://lansposten.se/kommun/ljusnarsberg/">Ljusnarsberg</a></li>
	<li id="menu-item-14753" class="userlinks hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-14753 menu-item-logga-ut "><a href="/wp-login.php?action=logout&#038;redirect_to=index.php">Logga ut</a></li>
	<li id="menu-item-14811" class="userlinks hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-14811 menu-item-min-sida "><a href="http://lansposten.se/mitt-orebro-lan/min-sida/">Min sida</a></li>
</ul>
</li>
<li id="menu-item-14819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14819 menu-item- "><a href="http://lansposten.se/kategori/ledare/">Ledare</a></li>
<li id="menu-item-24869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24869 menu-item-sveaborsen last-menu-item"><a href="http://lansposten.se/sveaborsen/">Sveabörsen</a></li>
</ul></nav>                    <form method="get" name="searchform" id="searchform" action="http://lansposten.se/" >
        <input class="quicksearch" type="text" name="s" id="s" placeholder="Sök på lansposten.se" />
        <a class="quicksearchButton" href="javascript:void(0)" onclick="searchform.submit();">Sök</a>
        </form>                    <div class="toppagemenu"><ul id="menu-toppagemenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14793"><a href="http://lansposten.se/kundservice/prenumerera/">Prenumerera</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26136"><a href="http://nyhetsbrev.lansposten.se">Nyhetsbrev</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14794"><a href="http://lansposten.se/kundservice/">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14820"><a href="http://lansposten.se/kundservice/kontakt/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14815"><a href="http://lansposten.se/annonsering/">Annonsering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21672"><a href="http://lansposten.se/e-tidning/">E-tidning</a></li>
<li class="jord-och-skog menu-item menu-item-type-custom menu-item-object-custom menu-item-14821"><a target="_blank" href="http://sveajordskog.se">Jord &#038; Skog</a></li>
</ul></div>                </div>
            </div>
        </header>
        <div id="sitemap">
        </div>

	
			<div class="single-left">

				<div class="svea-article svea-box">

								

				<div class="single-post">

					<div class="svea-post-meta">
						<span class="this-post-in "><a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a></span>						| <span class="date">6 juni, 2017</span>
					</div>

					
					<h1>Nya länsbor välkomnades</h1>

					<div class="media">
						        <div id="blueimp-gallery-carousel" class="blueimp-gallery blueimp-gallery-carousel">
            <div class="slides"></div>
            <h3 class="title"></h3>
            <div class="overlay"></div>
            <div class="description"></div>
            <a class="prev">‹</a>
            <a class="next">›</a>
            <a class="play-pause"></a>
            <ol class="indicator"></ol>
        </div>
        <div id="featured" class="slideshow">
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/Anders-1024x768.jpg" data-description="Anders Åhrlin (M) i samspråk med nysvenskar."></a>
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/argneta-1024x768.jpg" data-description=""></a>
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/bechet-1024x768.jpg" data-description="Bechet Barsom (KD) läste upp namnen på de nya svenskarna."></a>
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/En-efter-en-1024x609.jpg" data-description="En efter en gick de fram och fick mottaga ett bevis på att de nu var svenska medborgare.
"></a>
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/nationalsången-1024x768.jpg" data-description="Nationalsången sjungs, i plenisalen, av nysvenskarna.
"></a>
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/nya-glada-1024x768.jpg" data-description="Nya, glada örebroare."></a>
<a href="http://media.tidningar.sveagruppen.se/sites/4/2017/06/välkomna-1024x768.jpg" data-description="Välkomna till Sverige och Örebro, sa Kenneth Nilsson (S) till de nya medborgarna.
"></a>
</div>
					</div>

					<div class="article-functions">
						<div class="social">
							<span class="label">Dela:</span>
							<!-- <iframe src="http://www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http://lansposten.se/2017/06/nya-lansbor-valkomnades/&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> -->
							<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://lansposten.se/2017/06/nya-lansbor-valkomnades/" data-count="horizontal">Tweet</a> -->
							<!-- <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> -->
							<a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://lansposten.se/2017/06/nya-lansbor-valkomnades/" class="svea-dialog">
								<i class="fa fa-facebook-square"></i>
							</a>
							<a target="_blank" href="https://twitter.com/share" class="svea-dialog">
								<i class="fa fa-twitter-square"></i>
							</a>
						</div>
						<div class="font-size">
							<span class="label">Textstorlek:</span>
							<a href="#increase-font">
								<i class="fa fa-plus-circle"></i>
							</a>
							<a href="#decrease-font">
								<i class="fa fa-minus-circle"></i>
							</a>
						</div>
					</div>

					
						<div class="ingress dynamic-font">
							<p>Det var fest och högtidligt rejält när ett stort antal nysvenskar välkomnades som nya svenska medborgare, tillika örebrolänningar, på Rådhuset i Örebro.</p>
						</div>
						<div class="entry-content dynamic-font">
							<p>Det var på självaste nationaldagen, vad annars, som majoritet och opposition i rådhuset hälsade nysvenskarna välkomna till plenisal och representationsvåning.<br />
I dörren mot Stortorget tog Karolina Wallström (L) emot, och vid nästa dörr hälsade Lennart Bondesson (KD) och Anders Åhrlin (M) välkomna.<br />
Murad Artin (V) och kommunstyrelsens ordförande Kenneth Nilsson (S) visade besökarna vidare in i plenisalen.</p>
<p><strong>Det här var</strong> en stor dag för de som nu skulle bli nya örebroare.<br />
En efter en ropades deras namn upp av Bechet Barsom (KD) och så fick de nya örebroarna gå fram och få papper på sitt nya medborgarskap, ur Kenneth Nilssons hand.<br />
Agneta Blom, fullmäktiges ordförande sa bland annat:<br />
– Nu är ni nysvenskar i Moder Sveas rike. Jag hoppas ni känner er älskade av henne och upplever en trygghet.<br />
– Moder Svea vill vara en öppen famn där ni ska leva och utveckla våra gemensamma demokratiska åtaganden och värderingar.<br />
– Jag vill att ni efter bästa förmåga deltar i det svenska samhällets alla delar, och värnar om rätten att leva i en demokrati.</p>
<p><strong>Efteråt var det</strong> snittar, alkoholfritt bubbel och mingel i representationsvåningen.<br />
Anders Åhrlin (M):<br />
– Jättebra dag. Roligt, och viktigt att våra nya vänner känner sig inkluderade.<br />
Karolina Wallström (L).<br />
– En stor dag för de som kommit hit. Det här är en viktig manifestation.<br />
Lennart Bondesson (KD):<br />
– En glädjens dag. Fint väder, nya medborgare och öppenheten i fokus.</p>
						</div><!-- .entry-content -->
					

					<div class="byline">
													<span class="author vcard"><a class="url fn n" href="http://lansposten.se/author/rolf-johnsson/" title="Se alla artiklar av Rolf Johnsson">Rolf Johnsson</a><a class="email" href="mailto:rolf.johnsson@sveagruppen.se">rolf.johnsson@sveagruppen.se</a></span>											</div>


					<!--<div id="like-box">
					<a id="ilikeLink" href="/backend/send/" data-currentLike="" data-post-id="26670">Gilla den här artikeln</a>					</div>-->

				</div><!-- #post-## -->
													<div class="svea-comments">
					
<div id="disqus_thread">
    </div>

				</div>
									
				</div>

									<div class="svea-ad desktop">
											</div>
						
				
<div class="svea-related svea-box svea-sidebar">
  <div class="svea-box-title">Relaterade artiklar</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/4/2017/06/flagga-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://lansposten.se/2017/06/fira-den-6-juni-pa-hembygdsgarden/" title="Permanent länk till Fira den 6 juni på hembygdsgården">Fira den 6 juni på hembygdsgården</a></h2>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/4/2017/06/norr-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://lansposten.se/2017/06/norrmannen-rolf-en-sann-hembygdsvan/" title="Permanent länk till &#8221;Norrmannen&#8221; Rolf en sann hembygdsvän">&#8221;Norrmannen&#8221; Rolf en sann hembygdsvän</a></h2>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/4/2017/06/målande-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://lansposten.se/2017/06/malande-liv-i-fjugestas-teaterfabrik/" title="Permanent länk till Målande liv i Fjugestas teaterfabrik">Målande liv i Fjugestas teaterfabrik</a></h2>
    </div>


  </div>
</div>


			</div>

			<div class="single-right">

				
				<div class="left">
					
<div class="svea-latest-news svea-box svea-sidebar">
  <div class="svea-box-title">Senaste nytt</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="768" height="576" src="http://media.tidningar.sveagruppen.se/sites/4/2017/06/nya-glada-768x576.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/4/2017/06/nya-glada-768x576.jpg 768w, http://media.tidningar.sveagruppen.se/sites/4/2017/06/nya-glada-1024x768.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/4/2017/06/nya-glada-233x175.jpg 233w" sizes="(max-width: 768px) 100vw, 768px" />            </div>
                  <h2><a href="http://lansposten.se/2017/06/nya-lansbor-valkomnades/" title="Permanent länk till Nya länsbor välkomnades">Nya länsbor välkomnades</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://lansposten.se/2017/06/nya-lansbor-valkomnades/">
Det var fest och högtidligt rejält när ett stort antal nysvenskar välkomnades som nya svenska medborgare, tillika örebrolänningar, på Rådhuset i Örebro.
 <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
            <h2><a href="http://lansposten.se/2017/06/fira-den-6-juni-pa-hembygdsgarden/" title="Permanent länk till Fira den 6 juni på hembygdsgården">Fira den 6 juni på hembygdsgården</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://lansposten.se/2017/06/fira-den-6-juni-pa-hembygdsgarden/">På tisdag är det en röd dag då Sveriges Nationaldag firas. Runt om i länets hembygdsgårdar finns många aktiviteter att ta del av. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
            <h2><a href="http://lansposten.se/2017/06/norrmannen-rolf-en-sann-hembygdsvan/" title="Permanent länk till &#8221;Norrmannen&#8221; Rolf en sann hembygdsvän">&#8221;Norrmannen&#8221; Rolf en sann hembygdsvän</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://lansposten.se/2017/06/norrmannen-rolf-en-sann-hembygdsvan/">När Sällskapet Gamla Örebro har sina medlemsmöten kommer de flesta åkandes just från Örebro. Men det finns ett undantag, Rolf Stackryd, som reser ända från Norge. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>


  </div>
</div>

				</div>

				 <div class="teaser-images">
				<!-- <div class="image-push"> -->
				<a href="/kundservice/kontakt/formular-tipsa/"><img width="200" height="40" src="http://media.tidningar.sveagruppen.se/sites/4/2011/05/tipsa-oss-tillfallig.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a>
			<!-- </div> -->
						<!-- <div class="image-push"> -->
				<a href="http://lansposten.se/kundservice/prenumerera/"><img width="200" height="60" src="http://media.tidningar.sveagruppen.se/sites/4/2011/05/puff-bli-prenumerant.png" class="attachment-medium size-medium wp-post-image" alt="" /></a>
			<!-- </div> -->
						<!-- <div class="image-push"> -->
				<a href="http://www.lpfotboll.blogspot.se/"><img width="270" height="109" src="http://media.tidningar.sveagruppen.se/sites/4/2013/02/fotbollsbloggen.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/4/2013/02/fotbollsbloggen.png 270w, http://media.tidningar.sveagruppen.se/sites/4/2013/02/fotbollsbloggen-233x94.png 233w" sizes="(max-width: 270px) 100vw, 270px" /></a>
			<!-- </div> -->
			</div>
				<div class="right">
					
<div class="svea-stories svea-box svea-sidebar">
  <div class="svea-box-title">Reportage</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="768" height="512" src="http://media.tidningar.sveagruppen.se/sites/4/2017/05/Ind2-768x512.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/4/2017/05/Ind2-768x512.jpg 768w, http://media.tidningar.sveagruppen.se/sites/4/2017/05/Ind2-1024x683.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/4/2017/05/Ind2-233x155.jpg 233w" sizes="(max-width: 768px) 100vw, 768px" />                          </div>
                  <h2><a href="http://lansposten.se/2017/05/indianerna-slog-mastarna/" title="Permanent länk till Indianerna slog mästarna">Indianerna slog mästarna</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://lansposten.se/kategori/reportage/idrott/" rel="category tag">Idrott</a> | <a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://lansposten.se/2017/05/indianerna-slog-mastarna/">SANNAHED  Indianernas första hemmamatch i speedwayens elitserien slutade med en smäre sensation.
Indianerna slog svenska mästarna.
Kanske hade mästarlaget Rospiggarna väntat sig en komfortabel seger mot nederlagstippade och stukade Indianerna. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/4/2017/05/Box4-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                          </div>
                  <h2><a href="http://lansposten.se/2017/05/boxningen-ger-parkinson-en-match/" title="Permanent länk till Boxningen ger Parkinson en match">Boxningen ger Parkinson en match</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a> | <a href="http://lansposten.se/kategori/reportage/" rel="category tag">Reportage</a>. </span>        <a href="http://lansposten.se/2017/05/boxningen-ger-parkinson-en-match/">I ena ringhörnan: 16 medelålders män och kvinnor från Örebro. I andra hörnan: sjukdomen Parkinsons. De boxas för att bättre kunna hantera sjukdomen.

Vanligt i USA, men nästan unikt i Sverige. Än så länge. Det är bara i Stockholm och Örebro som det tränas boxning - i kamp mot den neurologiska sjukdomen Parkinsons. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/4/2017/05/nyttig_mat_1-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/4/2017/05/nyttig_mat_1-200x125.jpg 200w, http://media.tidningar.sveagruppen.se/sites/4/2017/05/nyttig_mat_1-768x481.jpg 768w, http://media.tidningar.sveagruppen.se/sites/4/2017/05/nyttig_mat_1-1024x642.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/4/2017/05/nyttig_mat_1-233x146.jpg 233w" sizes="(max-width: 200px) 100vw, 200px" />                          </div>
                  <h2><a href="http://lansposten.se/2017/05/cristers-saser-skar-sig-aldrig/" title="Permanent länk till Cristers såser skär sig aldrig">Cristers såser skär sig aldrig</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://lansposten.se/kategori/reportage/mat/" rel="category tag">Mat</a> | <a href="http://lansposten.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://lansposten.se/2017/05/cristers-saser-skar-sig-aldrig/">Crister Svantesson är känd från matlagningtävlingar i Sveriges Television. Han tycker om att laga god mat av svenska råvaror.  <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>


  </div>
</div>

				</div>

				        <div class="svea-sidebar svea-box svea-latest">
            <div class="svea-box-title">Senaste nytt från Sveagruppen</div>
            <div>

                <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/2/2015/07/db_color.png" alt="Dalabygden" />
                                </div>
                <h2>
                    <a href="http://dalabygden.se" class="external">Så låt oss se möjligheterna i allihop</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/3/2015/06/gt_color.png" alt="Gästriklands Tidning" />
                                </div>
                <h2>
                    <a href="http://gastriklandstidning.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/4/2015/06/lp_color.png" alt="Länsposten" />
                                </div>
                <h2>
                    <a href="http://lansposten.se" class="external">Nya länsbor välkomnades</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/5/2015/06/sb_color.png" alt="Sörmlandsbygden" />
                                </div>
                <h2>
                    <a href="http://sormlandsbygden.se" class="external">Allting har sin tid</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/6/2015/06/un_color.png" alt="Upplands Nyheter" />
                                </div>
                <h2>
                    <a href="http://upplandsnyheter.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/7/2015/06/vn_color.png" alt="Västmanlands Nyheter" />
                                </div>
                <h2>
                    <a href="http://vastmanlandsnyheter.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/8/2015/06/js_color.png" alt="Jord &amp; Skog" />
                                </div>
                <h2>
                    <a href="http://sveajordskog.se" class="external">"Alla ytor ska ge något"</a>
                </h2>
            </div>
                        </div>
        </div>
    
			</div>


		<footer id="footer" class="svea-box">
		<div class="third menu">
			<div class="menu-sidfotsmeny1-container"><ul id="menu-sidfotsmeny1" class="menu"><li id="menu-item-14825" class="loginButton menu-item menu-item-type-custom menu-item-object-custom menu-item-14825 menu-item-logga-in-3 first-menu-item"><a rel="login-modal" href="/mitt-orebro-lan/logga-in">Logga in</a></li>
<li id="menu-item-14824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824 menu-item-formular-tipsa "><a href="http://lansposten.se/kundservice/kontakt/formular-tipsa/">Tipsa oss</a></li>
<li id="menu-item-14796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14796 menu-item-kundservice "><a href="http://lansposten.se/kundservice/">Kundservice</a></li>
<li id="menu-item-14797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14797 menu-item-kontakt "><a href="http://lansposten.se/kundservice/kontakt/">Kontakta oss</a></li>
<li id="menu-item-14795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14795 menu-item-prenumerera "><a href="http://lansposten.se/kundservice/prenumerera/">Prenumerera</a></li>
<li id="menu-item-24868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24868 menu-item-sveaborsen "><a href="http://lansposten.se/sveaborsen/">Sveabörsen</a></li>
<li id="menu-item-14823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14823 menu-item-annonsering "><a href="http://lansposten.se/annonsering/">Annonsering</a></li>
<li id="menu-item-14884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14884 menu-item-om-tidningen last-menu-item"><a href="http://lansposten.se/kundservice/om-tidningen/">Om tidningen</a></li>
</ul></div>		</div>
		<div class="third">
			<div class="copyright">
				<p>
										<img src="http://media.tidningar.sveagruppen.se/sites/4/2015/06/lp_inverted.png"
						alt="Länsposten"
						class="secondary-logo" />
				</p>
							<div class="textwidget"><p>Copyright &copy; 2015 Länsposten <br /> 
Ansvarig Utgivare: Bertil Pettersson</br>
Webbredaktör: Thomas Ahlin</p></div>
					</div>
		</div>
		<div class="third">
						<div class="textwidget"><p>Box 22084, 702 27 ÖREBRO<br>
Besöksadress: Boställsvägen 4<br>
Telefon: 019-19 50 50</p>
<p>
Redaktionschef: Henrik Östensson<br>
E-post: <a href="mailto:lansposten@sveagruppen.se">lansposten@sveagruppen.se</a></p></div>
				</div>
					</footer>
	</div> <!-- ends grid -->

	
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-34595348-5']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<link rel='stylesheet' id='thickbox-css'  href='http://lansposten.se/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ClapFormScript = {"ajaxurl":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","security":"73066535f5","passFormFields":["customer_number"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterAccount = {"ajaxurl":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","security":"1663f69083"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmRegistration = {"ajaxurl":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","security":"1663f69083","token":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterCustomerNumber = {"ajaxurl":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","security":"1663f69083"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmPasswordReset = {"ajaxurl":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","security":"1663f69083","token":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthResetPassword = {"ajaxurl":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","security":"1663f69083"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var site_urls = {"ajax":"http:\/\/lansposten.se\/wp-admin\/admin-ajax.php","plugin":"http:\/\/lansposten.se\/wp-content\/plugins\/property-transactions"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"stylesheet_directory":"http:\/\/lansposten.se\/wp-content\/themes\/sveagruppentidning"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"26670 http:\/\/lansposten.tidningar.sveagruppen.se\/?p=26670","disqusShortname":"lansposten","disqusTitle":"Nya l\u00e4nsbor v\u00e4lkomnades","disqusUrl":"http:\/\/lansposten.se\/2017\/06\/nya-lansbor-valkomnades\/","options":{"manualSync":false},"postId":"26670"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lansposten"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Objekt valt."};var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/lansposten.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='http://lansposten.se/wp-admin/load-scripts.php?c=1&amp;load%5B%5D=wp-embed,jquery-ui-core,jquery-ui-widget,jquery-ui-tabs,jquery-ui-mouse,jquery-ui-resizable,jquery-ui-draggable,jquery-ui-button&amp;load%5B%5D=,jquery-ui-position,jquery-ui-dialog,jquery-ui-datepicker,jquery-ui-menu,wp-a11y,jquery-ui-autocomplete,jquery-ui-slider,jquery-&amp;load%5B%5D=ui-sortable,jquery-ui-droppable,thickbox&amp;ver=4.7.5'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/wpxtreme/wpdk/wpdk-load-scripts.php?load%5B%5D=jquery.timepicker,wpdk&amp;ver=1.12.1'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/media-clap/assets/js/clap_form.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_account.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_confirm_registration.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_customer_number.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_confirm_password_reset.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/reset_password.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/login_status_message.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/property-transactions/js/property-transactions.js'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/property-transactions/js/main.js'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/themes/sveagruppentidning/assets/js/jquery.blueimp-gallery.min.js?ver=2.15.2'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/themes/sveagruppentidning/assets/js/jquery.charCount.js?ver=1.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/themes/sveagruppentidning/assets/js/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/themes/sveagruppentidning/assets/js/default.js?ver=1.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/themes/sveagruppentidning/assets/js/svea-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/wpx-bannerize_000036/assets/js/wpxbz-theme.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://lansposten.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- This website is powered by Piklist. Learn more at http://piklist.com/ -->

</body>

</html>